130X Probleme

Tipps und Tricks

130X Probleme

Beitragvon tropheusbp » 19. Dez 2012, 17:20

Hallo zusammen,

ich habe mir soeben den 130X und die DX8 (nun endlich) gegönnt.
Der 130X macht beim Hochfahren so um die 30% Drehzahl ein Höllen-Spektakel am Heck und hat irre Vibrationen. Das scheint ein generelles Problem zu sein; hat jemand eine Lösung für mich?
Danke schon mal für die Infos...
Gruß an alle...

Stefan
Blade MCPX BL
Blade 180 CFX
Align T-REX 250 SE
Align T-REX 500
Hughes MD 500
Hughes MD 700
Align T-REX 600
Benutzeravatar
tropheusbp
 
Beiträge: 24
Registriert: 07.2011
Wohnort: Herford
Geschlecht:

Re: 130X Probleme

Beitragvon weco » 19. Dez 2012, 18:55

Hallo Stefan.....grundsätzlich machen das glaube ich alle 130er in einem gewissen Drehzahlbereich kurz ....meine Beiden Zwerge zeigen genau das selbe Vibrieren beim hochlaufen....ein kurzer Moment bei einer bestimmten Drehzahl und dann ist wieder gut......bei mir hat das Heck auch beim Fliegen etwas gezappelt, aber da hat `Haken `` Hand angelegt und mir dabei geholfen die Gyrosensibilität am Heck zu verfeinern und es ist weg....(fast weg)......ich denke am Freitag in der Halle wirst du Antworten und Empfehlungen für deine Probleme bekommen......

Gruß vom Micha
T-Rex 700 / VARIO Bell 205 UH-1D / NEO Basic
T-Rex 500 / BO - 105 / 4 Blatt-V Stabi

GAUI R5-V Stabi NEO
LOGO 480/800 XXTREME-V Stabi NEO

LOGO 600 SE /UVULAR/ 3 Blatt-V Stabi NEO
LOGO 690 SX-V Stabi NEO
Zenyt 700 / PSG Dynamics-V Stabi NEO
Benutzeravatar
weco
 
Beiträge: 333
Registriert: 02.2012
Wohnort: Bad Salzuflen
Geschlecht:

Re: 130X Probleme

Beitragvon tropheusbp » 20. Dez 2012, 07:30

Hallo Micha,

danke für die Info...
Leider kann ich am Freitag nur bis kurz vor 19:00 Uhr...
Die Familie fordert ihren Tribut...
bis dahin...

Gruß
Stefan
Blade MCPX BL
Blade 180 CFX
Align T-REX 250 SE
Align T-REX 500
Hughes MD 500
Hughes MD 700
Align T-REX 600
Benutzeravatar
tropheusbp
 
Beiträge: 24
Registriert: 07.2011
Wohnort: Herford
Geschlecht:


Zurück zu "Technik"



cron
web tracker